documentation en ligne : quelle version ?
Envoyé par: simonett ()
Date: jeudi 31 août 2017 12:09:39

Je dispose d'une version 3.6 d'OpenFlyers.

Dois-je me référer à la doc en ligne version 3 (marquée "obsolète" en marge)
ou à la version 4 ?

Options: RépondreCiter
Re: documentation en ligne : quelle version ?
Envoyé par: jcheng ()
Date: lundi 4 septembre 2017 17:34:45

Vous devez vous référer à la documentation en ligne version 3.

Johnny CHENG,
Développeur OpenFlyers

Options: RépondreCiter


Seuls les utilisateurs enregistrés peuvent poster des messages dans ce forum.
This forum powered by Phorum.